[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#644084: failed to initialize AP scan (kfreebsd/squeeze)

2011/10/2 Robert Millan <rmh@debian.org>:
> wpasupplicant 0.6.10-2.1 failed to initialize AP scan on my Squeeze
> Debian GNU/kFreeBSD system:

Any suggestions on how to handle this?

Unless someone has time to investigate, I think it'd be better to
request removal of kfreebsd-* binaries in Squeeze and try to support
those users by putting version 0.7.x in backports.

Robert Millan

Reply to: