[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Help needed for mesa

Hi folks,

xorg-server 1.9 build-depends on mesa with a version higher than the
one available in sid, and both mesa 7.9 and 7.10 FTBFS on non-Linux
for now. I'm not sure when I'll have time to work on fixing those
FTBFS, so I'd appreciate if somebody could have a look. You can send
patches to debian-x@ or to the BTS.

Thanks already!


Attachment: signature.asc
Description: Digital signature

Reply to: