[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [DRAFT] Debian Installer Wheezy Alpha1 release

On Sat, May 12, 2012 at 21:50:44 +0200, Cyril Brulebois wrote:

>  * Linux kernel installation fails on old x86 processors (earlier
>    than 686, or 686 without PAE) (#672611).

Should just be 686 without PAE I think, older CPUs would get the 486
flavour, not 686.


Attachment: signature.asc
Description: Digital signature

Reply to: