[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#670852: libglib2.0-udeb: depends on non-udeb libelf1

Source: libglib2.0-udeb
Version: 2.32.1-1
Severity: grave
Tags: d-i
Justification: renders package unusable

What $subject says.  Please double check stuff when adding new
dependencies.  And probably disable the libelf stuff for the udeb build
if possible.


Attachment: signature.asc
Description: Digital signature

Reply to: