[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#516953: marked as done (Error)



Your message dated Fri, 14 Jan 2011 21:51:50 +0000
with message-id <1295041910.2467.4.camel@eeepc.Belkin>
and subject line 
has caused the Debian Bug report #516953,
regarding Error
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner@bugs.debian.org
immediately.)


-- 
516953: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=516953
Debian Bug Tracking System
Contact owner@bugs.debian.org with problems
--- Begin Message ---
Package: Installer

I am not able to install Debian 5.0.0 "Lenny"
The installer hang up at 71% of installing the base system while configurating 
the ATP sources.
I am using a second network card and a ADSL modem to connect to the Internet.

The installer should only use 1 of the 5 DVDs as APT source.

Best regard

Jürgen Meier



--- End Message ---
--- Begin Message ---
Hi,

Thanks for your report.
Closing as it's an installation report from a debian installer version
which isn't supported anymore.
Feel free to test and report any issues against the current debian
installer release (Squeeze RC1) which supports more hardware and also
it's improved.
Thanks!

http://cdimage.debian.org/cdimage/squeeze_di_rc1/

-- 
Melhores cumprimentos/Best regards,

Miguel Figueiredo
http://www.DebianPT.org



--- End Message ---

Reply to: