[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#596440: fails to properly run apt_update

* Daniel Baumann <daniel@debian.org> [2010-09-27 10:45:03 CEST]:
> Version: 26
> fixed, closing.

 This bug has a release-critical severity and was opened unversioned.
This means that it is seen as affecting all versions, including the one
in stable too.

 Is this correct, do you deem this bug to affect lenny? If so please
also try to get the bugfix into lenny. If it doesn't affect lenny please
set the found version to an appropriate one (higher than in lenny) or
tag it + squeeze sid so that the BTS is aware that this isn't affecting
lenny and can start the archival process (and remove it from the stable
RC list).

 Thanks in advance,

Reply to: