[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#539502: n2100: base install fails due to time not set properly

* martin f krafft <madduck@debian.org> [2009-08-01 16:03]:
> The N2100 installer does not set the time properly during
> installation, which causes gpgv to assume all keys have expired and
> eventually the installation fails:

Yeah, while it worked for etch it seems this no longer works in lenny.
I'm away now for a while but I'll look into this in October or so.
Martin Michlmayr

Reply to: