[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#514211: lenny not installable on sparc (Qemu)

On Thursday 05 February 2009, Michal Čihař wrote:
> I just wanted to test something on sparc and tried to install Lenny in
> Qemu and it fails, it looks like silo configuration is somehow broken,
> but I don't know the platform at all. 4.0r6 installation starts fine,
> so it looks like a regression.
> SILO fails with:
> Your imagename `install' and arguments `' have either wrong syntax,
> or describe a label which is not present in silo.conf

Exactly which image was this (full URL please)?

Reply to: