[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: elilo-installer copyright status

On Tue, Oct 02, 2007 at 07:51:57AM +0100, Richard Hirst wrote:
> Hey Dann,
> Not sure what you want me to say, but "GPL version 2 or later" is
> fine with me.  It was a long time ago, but as I recall I just wrote
> a shell script and did a bit of packaging work.

hey Richard,
 That's perfect, thanks!

dann frazier

Reply to: