[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

linux-modules-di-alpha-2.6_1.03etch1_alpha.changes is NEW

  to pool/main/l/linux-modules-di-alpha-2.6/linux-modules-di-alpha-2.6_1.03etch1.dsc
  to pool/main/l/linux-modules-di-alpha-2.6/linux-modules-di-alpha-2.6_1.03etch1.tar.gz
(new) loop-aes-modules-2.6.18-5-alpha-generic-di_1.03etch1_alpha.udeb extra debian-installer
loop-AES crypto modules
 This package contains loop-AES crypto modules.
Changes: linux-modules-di-alpha-2.6 (1.03etch1) stable; urgency=low
  * Update to loop-aes 3.1d-13etch1 (2.6.18-5)

Override entries for your package:
linux-modules-di-alpha-2.6_1.03etch1.dsc - source debian-installer

Announcing to debian-changes@lists.debian.org

Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

Reply to: