[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#415991: marked as done (Boot floppy fails to load initrd.gz (Etch))

Your message dated Sat, 24 Mar 2007 01:42:47 +0100
with message-id <200703240142.49299.elendil@planet.nl>
and subject line Bug#415991: Boot floppy fails to load initrd.gz (Etch)
has caused the attached Bug report to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what I am
talking about this indicates a serious mail system misconfiguration
somewhere.  Please contact me immediately.)

Debian bug tracking system administrator
(administrator, Debian Bugs database)

--- Begin Message ---
Package: boot-floppy
Version: i386 20070317

I've tried to boot from floppy, but boot stopped on "Loading initrd.gz...."
Boot floppy from Sarge works well, but I cannot install Etch with this
floppy... And I have no Sarge CDs now, it tells about different
kernels on CD and on boot floppy...
I've noticed also that initrd.gz on Etch boot floppy is too small in
size in comparison with that on Sarge boot-floppy.

PS: Tried to install Etch on Compaq ARMADA 4131T... P166, 42Mb
memory... It cannot boot from CD :(

--- End Message ---
--- Begin Message ---
Closing as this is a duplicate of #415992.


--- End Message ---

Reply to: