[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#408375: Missing support for qeth network devices in layer2 mode makes debian installer unuseable (patch attached)



On Thursday 01 February 2007 12:36, Martin Grimm wrote:
> Tested with daily built from Feb 01 2007. Works correctly :-)

Great! Thanks for confirming.

Attachment: pgpRrlOVTVorM.pgp
Description: PGP signature


Reply to: