[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#409061: Fehler beim Installieren

Package: installation-reports


Boot method: <How did you boot the installer? CD? floppy? network?> network install

Image version: <Full URL to image you downloaded is best> http://cdimage.debian.org/cdimage/etch_di_rc1/i386/iso-cd/debian-testing-i386-netinst.iso

Date: <Date and time of the install> 30.01.07


Machine: <Description of machine (eg, IBM Thinkpad R32)> DELL 1950

Processor: Dual Xeon 5130

Memory: 4 GB

Partitions: <df -Tl will do; the raw partition table is preferred> one partition 80GB and swap


Output of lspci -nn and lspci -vnn: ka


Base System Installation Checklist:

[O] = OK, [E] = Error (please elaborate below), [ ] = didn't try it


Initial boot:           [0]

Detect network card:    [0]

Configure network:      [0]

Detect CD:              [0]

Load installer modules: [0]

Detect hard drives:     [0]

Partition hard drives:  [0]

Install base system:    [0]

Clock/timezone setup:   [0]

User/password setup:    [0]

Install tasks:          [E]

Install boot loader:    [ ]

Overall install:        [E]


Comments/Problems: Install froze during or after packages install.  Last package is OPENBSD-INETD.

This occurred with three different mirrors.  I also tried both no and yes to

package survey question.  Also tried base system and desktop and just base system.


<Description of the install, in prose, and any thoughts, comments

      and ideas you had during the initial install.>


Reply to: