[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#381282: apt-setup: stable -> testing

On Thursday 25 January 2007 13:43, Caspar Bothmer wrote:
> It would be great to see these bugs get some attention of the
> maintainers...

This issue has been fixed since a long time in the installer for Etch. The 
issue is also covered by the upgrade procedure described in the Release 
Notes, which is documentation anybody should read before upgrading a 
Debian system.

As base-config has been obsoleted (it is no longer in Etch), and as this 
is not really a bug, I'm closing this report.


Attachment: pgp16SxQA0GLB.pgp
Description: PGP signature

Reply to: