[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian BF install floppy

Geert Stappers a écrit :
On Mon, Sep 04, 2006 at 05:04:45PM +0200, Jean-Luc CONOTTE wrote:


I am looking for a BF2.6... eg a bf2.4 -> 2.6

Is this possible to find it?
Or does I have to upgrade after installation??

I don't understand the question.

I match "BF" with boot-floppies the old Debian Installer.
But why use the old installer?

A second question is
Where can I find floppy install for BF2.4?

Visit http://www.nl.debian.org/devel/debian-installer/
and find the line containing
 other images (netboot, usb stick, floppy, etc)
but there are no boot and root images

Thanks in advance


Please tell if this reply did help


Attachment: smime.p7s
Description: S/MIME Cryptographic Signature

Reply to: