[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: upgrade to kernel-image-2.6.8-2-686 levaes modules disabled



On Saturday 22 July 2006 16:15, Larry Evans wrote:
> How can I get 2.6.8 to boot with modules enabled?

I'm sorry, but debian-boot is not the correct mailing list for your 
question (it deals with the development of the installation system, not 
boot problems).
Please send your question to the debian-user list instead.

Cheers,
FJP

Attachment: pgpm2BrJHWc1N.pgp
Description: PGP signature


Reply to: