[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#379205: base-installer: more explicit support for xen and vserver kernels



Package: base-installer
Version: 1.63

With 2.6.16 we now also have xen and vserver kernel flavors. Currently 
these are just listed as available kernels.
Possibly checks can be added so they are only shown in a xen resp. vserver 
environment.

Attachment: pgpJiN6ajwlcX.pgp
Description: PGP signature


Reply to: