[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#372734: (kein Betreff)

On Monday 17 July 2006 10:53, you wrote:
> > It will be part of the next point release for stable. Fixed package
> > is currently available from proposed-updates.
> It isn't. Having
> deb ftp://ftp.de.debian.org/debian sarge main contrib non-free
> deb http://ftp.de.debian.org/debian sarge-proposed-updates main contrib
> non-free
> deb http://security.debian.org sarge/updates main contrib non-free
> in my sources.list, I still get the error after apt-get update &&
> apt-get upgrade

What version do you have installed or is it trying to install?

Reply to: