[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Processed: Re: Debian installer doesn't install kernel

Processing commands for control@bugs.debian.org:

> severity 361180 important
Bug#361180: base-installer: Selecting 2.6 kernel when installing using 2.4 will break install
Severity set to `important'.

End of message, stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

Reply to: