[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#333247: this bug ..

This bug will be fixed as soon as either the new wireless-tools reaches
testing, or netcfg 1.16 gets built on sparc. (Actually, it's built but
not yet uploaded.)

Symlinking libiw is not an option. It is not fully ABI compatible and
will probably break if you actually have a wireless interface.

I'm removing this bug from DebianInstallerToday since that page is not
being used to track issues in the etch version of the installer, but in
the daily builds.

see shy jo

Attachment: signature.asc
Description: Digital signature

Reply to: