[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Install test of debian-testing-hppa-netinst.iso from 20050917

Richard Hirst wrote:
> There is a libdebian-installer.so.4 on the initrd that does not
> define LIBDI_4.5, so I guess the problem is with the d-i build
> (build machine?) using an old libdebian-installer4.  Maybe the
> hppa initrd is just not very current.  Guess I should ask Jeff
> Bailey about that..

Seems to work ok as of yesterday.

see shy jo

Attachment: signature.asc
Description: Digital signature

Reply to: