[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem with /tmp d-i BUG?



On Friday 01 April 2005 15:17, Doc aka. Uwe A. P. Wuerdinger wrote:
> An other question can I use a 2.6 kernel from the rc3 sparc iso
> (netinst) for the installatin?

No, there currently is no 2.6 kernel supported on any of the Sparc 
Installation CDs.

Attachment: pgp5rvHnS9Jmk.pgp
Description: PGP signature


Reply to: