[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#262344: debian-installer: Please add gnutls11 and gcrypt11 packages



Matthias Urlichs wrote:
> Package: debian-installer
> Severity: important
> 
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
> 
> [2004-07-29] Accepted gnutls11 1.0.16-4 (i386 source)
> 
> This means that gnutls11 will enter testing in time for the freeze.

The base dependencies were (supposed to be) frozen weeks ago.

> **   Please add libgnutls11 and libgcrypt11   **
> **  to the list of packages installed by d-i. **

This list is determined by debootstrap (that is, debootstrap-udeb).


Thiemo



Reply to: