[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: b-f 3.0.16 preparing

Eduard Bloch <edi@gmx.de> wrote:
> Ehm, really? I thought the binary compatibility would not break because
> of few fixes. IMHO we won't need new pcmcia-modules-*, the old ones
> should be still useable. <testing> "modconf" does not report unresolved
> dependencies, so I guess the modules should work as well.

The package dependency in pcmcia doesn't allow this.
Debian GNU/Linux 2.2 is out! ( http://www.debian.org/ )
Email:  Herbert Xu ~{PmV>HI~} <herbert@gondor.apana.org.au>
Home Page: http://gondor.apana.org.au/~herbert/
PGP Key: http://gondor.apana.org.au/~herbert/pubkey.txt

Reply to: