[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#105311: Loading debian 1.5 on alpha udb

where can i download 2.2 from for the alpha multia?


-----Original Message-----
From: Colin Watson [mailto:cjw44@riva.dynamic.greenend.org.uk]On Behalf Of
Colin Watson
Sent: Monday, 16 July 2001 7:12 PM
To: dapatter@cisco.com; 105311@bugs.debian.org
Cc: control@bugs.debian.org
Subject: Re: Bug#105311: Loading debian 1.5 on alpha udb

reassign 105311 boot-floppies

On Sun, 15 Jul 2001 at 15:45:13 +0800, Darren Patterson wrote:
> Package: Debian 1.5, kernel, base, etc, text tools, miscellaneous,
> manuals
> Version: 1.5
> Hi I am having problems completing the installation of 1.5 on my alpha
> udb.

We've never had a version 1.5 of Debian; the current stable release is
2.2, alias 'potato'. Is this a rebadged version of the distribution or

Anyway, I'll reassign this to the boot-floppies team to start with.


Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: