[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

base-8 disk

I am new to this list, I apologize if this is not the place to post this
question, and if it is too basic...
I am trying to install the latest debian version on a compaq lte elite
using floppies and  everything goes fine until I use the base-8 disk,
there I get an "error...success" message. I tried downloading the disk
again, rawrite2 to another floppy, install several times, and always get
the same result.

Any help will be greatly appreciated, thanks a lot!

Reply to: