[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: packages from potato-proposed-updates used in 2.2.21 bf

David Whedon <dwhedon@gordian.com> writes:
> Mon, Mar 26, 2001 at 06:45:03PM +0200 wrote:
> > Previously Adam Di Carlo wrote:
> > > Still waiting for the pcmcia packages...
> > 
> > They should be there now..

> Does this mean there are two sets of the pcmcia packages floating around now
> meant for 2.2r3?

I think Wichert was incorrect.

> I made these:
> http://lists.debian.org/debian-boot-0103/msg00522.html
> If there are others with the same versioning this could be confusing. It looks
> like there is a: 
> pcmcia-modules-2.2.19pre17-ide_3.1.25-1k1_i386.deb 
> already installed, presumably for woody.

No, that can't be for woody, since no one has done a pcmcia-cs 3.1.25
update for woody.  Your modules stick with 3.1.22.

> I'm not sure whichn packages Wichert is refering to.

Me neither.  He's probably confused.  

.....Adam Di Carlo....adam@onshore.com.....<URL:http://www.onshored.com/>

Reply to: