[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#69012: BugReport

retitle 69012 [need more info] problem booting presario

"Bernd Elkemann" <elkemann@web.de> writes:

> Package: boot-floppies
> Version: resc1440.bin

I need the version you were using; slink or potato.  And which
version.  The splash screen will tell you if you don't remember what
you downloaded.

> architecture:  i386

If you are using potato I need to know which "flavor" you are using.

If you are using slink, I suggest you try with stable since we aren't
doing this bugfixing for slink anymore.

> I tried to boot from the rescue-floppy 1440, got through "boot:"
> promp with the default option and through the hardware detection
> process until this point:
> Floppy Drive(s): fd0 is 1.44M
> FDC0 is a post-1991 82077
> then I tried to remove the floppy and boot with the install.bat on
> the harddrive; result: the same

.....Adam Di Carlo....adam@onShore.com.....<URL:http://www.onShore.com/>

Reply to: