[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#60290: boot-floppies: Failing when installing over rhat

In reference to a message from tpo@spin.ch, dated Mar 13:
> Package: boot-floppies
> Version: N/A
> Severity: normal

err... which version of boot floppies did you try? we can't fix this unless
you give us more info.

Debian Developer <tausq@debian.org>

Reply to: