[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Why can I not more install from ZIP-Disk ???

>ide-floppy support is on the drivers disk. One way to get this to work is to
>make the three compact disk images. you can install base via your zip disk.

Why it is changed now ???
In SLINK 2.1r2 it was perfectly !!!

...because the ZIP-Disk is like a harddisk.


Reply to: