[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#56887: boot-floppies: http and ftp install should query for a http-proxy

Package: boot-floppies
Version: N/A
Severity: wishlist

The installation should be possible via a http proxy. 

-- System Information
Debian Release: potato
Kernel Version: Linux supersonic 2.2.14 #1 Son Jan 16 20:55:41 CET 2000 i586 unknown

Reply to: