[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem building with kbd/debconf/Data Dumper/Perl5



> Hrm, I fail similarly to 55269.  My build is with -5.2, I always check 
> incoming for newer versions anyway.
> 
> My build system is a little out of date so maybe it is a library 
> dependency problem...

you need to build with -mieee. fixed in -5.3 :-) (please don't kill me for
all these perl nmus...)

randolph
-- 
Debian Developer <tausq@debian.org>
http://www.TauSq.org/


Reply to: