[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#46615: marked as done (3com905c support for bootfloppies )

Your message dated 19 Dec 1999 19:28:52 -0500
with message-id <oavh5ufoaj.fsf@frijole.fake>
and subject line no reponse from bug submitter
has caused the attached Bug report to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what I am
talking about this indicates a serious mail system misconfiguration
somewhere.  Please contact me immediately.)

Darren Benham
(administrator, Debian Bugs database)

Received: (at submit) by bugs.debian.org; 4 Oct 1999 17:25:16 +0000
Received: (qmail 9971 invoked from network); 4 Oct 1999 17:25:15 -0000
Received: from arctica.euronet.nl (HELO smtp.euronet.nl) (
  by master.debian.org with SMTP; 4 Oct 1999 17:25:15 -0000
Received: from gaia.euronet.nl (gaia.euronet.nl [])
	by smtp.euronet.nl (8.9.3/8.9.3) with ESMTP id TAA06831
	for <submit@bugs.debian.org>; Mon, 4 Oct 1999 19:25:12 +0200 (MET DST)
Date: Mon, 4 Oct 1999 19:25:13 +0200 (MET DST)
From: Frido Ferdinand <frido@euronet.nl>
Reply-To: frido@nl.euro.net
To: submit@bugs.debian.org
Subject: 3com905c support for bootfloppies 
Message-ID: <9910041924450.3662-100000@gaia.euronet.nl>
MIME-Version: 1.0
Content-Type: TEXT/PLAIN; charset=US-ASCII

Package: boot-floppies

I noticed when installing from the current bootfloppies (2.0.36) that the
3com905c is not yet supported. I've tried using the newest kernel from
the redhat bootdisks (which does recognize the hardware) but that doesn't 
work, I've also tried some homegrown kernels from my redhat system but
they don't work either (The boot process hangs on Booting Linux....\n)

If you want some more information please ask !

Thx for your time...

		-- Frido Ferdinand ( Euronet * Internet )

Received: (at 46615-done) by bugs.debian.org; 20 Dec 1999 03:21:15 +0000
Received: (qmail 28951 invoked from network); 20 Dec 1999 03:21:14 -0000
Received: from 209-122-225-197.s197.tnt1.nyw.ny.dialup.rcn.com (HELO frijole.fake) (@
  by master.debian.org with SMTP; 20 Dec 1999 03:21:14 -0000
Received: by frijole.fake (Postfix, from userid 421)
	id CA7922190B; Sun, 19 Dec 1999 19:28:52 -0500 (EST)
Sender: apharris@frijole.fake
To: 46615-done@bugs.debian.org
Subject: no reponse from bug submitter
From: Adam Di Carlo <adam@onshore.com>
Date: 19 Dec 1999 19:28:52 -0500
Message-ID: <oavh5ufoaj.fsf@frijole.fake>
Lines: 10
MIME-Version: 1.0
Content-Type: text/plain; charset=us-ascii

We believe these bugs are fixed in the unstable version of
boot-floppies.  In some cases, we haven't gotten any response from the
bug submitter, so we're forced to assume the bug is closed.

Let us know if the unstable boot-floppies (2.2.2 or 2.2.3) do *not*
fix your problem, if you get a chance to check.

.....Adam Di Carlo....adam@onShore.com.....<URL:http://www.onShore.com/>

Reply to: