[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#48248: bootdisk: As of 25/10/99 resc1440.bin thinks it's Debian 2.2

I don't understand this bug report.

Were you using the boot-floppies from unstable?  If so, it's quite
correct that it's Debian 2.2, not 2.1.  If you were using the one from
stable, then I can't reproduce your problem.

.....Adam Di Carlo....adam@onShore.com.....<URL:http://www.onShore.com/>

Reply to: