[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: "priority: required" packages which shouldn't be

On Thu, Dec 16, 1999 at 02:14:50PM -0600 , Adam Di Carlo wrote:
> It is a release critical bug that the following packages have priority
> "Required", as far as I know:
>    libstdc++2.9-glibc2.1
>         obsoleted by libstdc++2.9

shouldn't that be libstdc++2.10 ?

				Petr Cech
Debian GNU/Linux maintainer - www.debian.{org,cz}

Reply to: