[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error during potato bf install



On Wed, Oct 06, 1999 at 07:08:04PM +0200, Marcel Harkema wrote:
> On Wed, Oct 06, 1999 at 09:41:46AM -0700, Matt Porter wrote:
> 
> > Here's a transcript, is perl5.005 a little broken right now?
> > 
> > Can't locate auto/POSIX/autosplit.ix in @INC (@INC contains: /usr/lib/perl5/5.005/powerpc-linux /usr/lib/perl5/5.005 /usr/local/lib/site_perl/powerpc-linux /usr/local/lib/site_perl /usr/lib/perl5 .) at /usr/lib/perl5/5.005/AutoLoader.pm line 127.
> >  at /usr/lib/perl5/5.005/powerpc-linux/POSIX.pm line 6
> 
>   Add perl-5.005 package to PACKAGES_all.

That's unfortunate since it will bloat the base system by another 5 MB, it
does however solve the problem...thanks.

-Matt

Attachment: pgplUN5zEk1QV.pgp
Description: PGP signature


Reply to: