[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#39644: Toshiba 1910 doesn't boot

On 18-Jun-99 Adam Di Carlo wrote:
>>> Have you tried the tecra boot option?  I think that is when booting
>>> >from the 2nd CD, or else from the resc1440-tecra.bin images.
>>Where shall I try this option? I created a disk from resc1440-tecra.bin
>>(and another try from resc1440-tecra-safe.bin).
>>Then inserted that disk into my Notebook to boot from. When turning on the
>>computer now, there is no place to enter any option!? Or do I have to edit
>>something on the diskimage?
> No not at all.  It is a special kernel on the resc1440-tecra
> floppies.  Just boot as you would normally.

I have tried it once again, just to be sure.
The disk images were ok, I could mount them as DOS disks.
But ...

> Does it help?

No. Symptoms as described in the above paragraph! Any ideas?

> --
> .....Adam Di Carlo....adam@onShore.com.....<URL:http://www.onShore.com/>

Detlef Steuer
E-Mail: Detlef.Steuer@gmx.de
Date: 19-Jun-99 Time: 20:25:38

Reply to: