[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: boot-floppies "uncompilable"

On Thu, Jan 14, 1999 at 12:43:45PM -0200, Eduardo Marcel Macan wrote:
> 	I just downloaded and installed boot-floppies 2.1.4 , and
> was not able to compile it, since it depends on newt25 and the version
> available for i386 is newt30. 

newt30 is only on potato. newt25 is still on slink.

Enrique Zanardi					   ezanardi@ull.es

Reply to: