[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Can packages doesn't and won't be in unstable comes in bpo?



I am interesting backports e1000e, which is the driver of some intel new NIC,
and it has been in newer linux kernel, while not in 2.6.32.

Should I pack e1000e-dkms only for backports?

-- 
YunQiang Su


Reply to: