[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

mdadm in squeeze-backports uninstallable?

hey folks--

it looks to me like mdadm in squeeze-backports Depends: initscripts  (>=
2.88dsf-13.3), but  2.88dsf-13.1 is in squeeze, and no other version is
in squeeze-backports.

this appears to make mdadm uninstallable from squeeze-backports.

am i doing something wrong here?  is there some step i should take to
get it working?


Attachment: signature.asc
Description: OpenPGP digital signature

Reply to: