[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please backport plymouth





2011/10/6 Armin K. <krejzi@email.com>
When installing xorg from backports it installs libdrm-nouveau1a which is dependency of xserver-xorg-video-nouveau. However if I try to install plymouth after that I get conflict between libdrm-nouveau1a and libdrm-nouveau which is dependency of plymouth.


--
To UNSUBSCRIBE, email to debian-backports-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: 4E8DAE47.2080104@email.com" target="_blank">http://lists.debian.org/4E8DAE47.2080104@email.com

Hello there, I could backport the plymouth package from sid, but the only problem is that i can't upload it directly to the backport archive.


Reply to: