[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please backport network-manager-gnome

On 07/05/2011 11:42 AM, Touko Korpela wrote:
Backport of network-manager (0.8.4) can't be installed because it Breaks
network-manager-gnome<<  0.8.2

Hi Touko.

I just tried to update (using the squeeze-backports) network-manager 0.8.4 on my tests machine, and it installed the network-manager-gnome 0.8.4.

Can you explain more accurately your issue ? Maybe send the error you got.


Reply to: