[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[bug-report] pulseaudio in lenny-backports depends on udev version not in lenny

The current pulseaudio package in the lenny-backports archive depends on
udev >= 143

This version does not exist in lenny or lenny-backports, which prevents
installation of the package.

Attachment: pgphOr3oAaPXq.pgp
Description: PGP signature

Reply to: