Hi, your package FTBFS on all buildds: | checking pkg-config is at least version 0.9.0... yes | configure: error: Package requirements (gtk+-2.0 >= 2.16.0 gmodule-export-2.0) were not met: | | Requested 'gtk+-2.0 >= 2.16.0' but version of GTK+ is 2.12.12 | | Consider adjusting the PKG_CONFIG_PATH environment variable if you | installed software in a non-standard prefix. | | Alternatively, you may set the environment variables PACKAGE_CFLAGS | and PACKAGE_LIBS to avoid the need to call pkg-config. | See the pkg-config man page for more details. | | make: *** [config.status] Error 1 Full build logs: https://buildd.debian.org/status/package.php?p=lxappearance&suite=lenny-backports Mraw, KiBi.
Description: Digital signature