[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#587743: gnucash: segfault on open


* Micha Lenk <micha@debian.org> [100825 23:39]:
> I've prepared an upload for backports.org. This backport which
> build-depends on glib2.0 from backports.org indeed fixes this bug (#587743):

Is there any way, to make sure that users of the iceweasel backport, who
also use gnucash, will then also get the gnucash backport, or at least a
hint to install that backport?

I could add a hint in iceweasels README.Debian / NEWS.Debian, but would
prefer a better solution.

Best Regards,

Reply to: