[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

subversion / python-subversion

I recently installed subversion 1.6.9dfsg-1~bpo50+1 from BPO, which ended up
breaking my 'trac' install, due to an 'undefined symbol' error when trying
to load python-subversion. Is there a versioned dependency and/or conflict
(or possibly even a Breaks) missing here?

Chris Butler <chrisb@debian.org>
  GnuPG Key ID: 4096R/49E3ACD3

Reply to: