[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Installing the new Iceweasel 3.5.6 breaks Epiphany

Alexander Reichle-Schmehl escribió:

Javier schrieb:

xulrunner-1.9 installed from lenny and, at the same time,
xulrunner-1.9.1 from bpo.
xulrunner-1.9-gnome-support is from lenny, and no bpo version is
Ah, sorry.  That would be xulrunner-1.9.1-gnome-support from bpo.  Could
you please try installing that package?
It now appears, and installed it, but epiphany continues to segfault.

Thanks for testing.  Bad Luck, that it didn't work, but it was worth a
try :(

Best regards,
  Alexander, who's halfway through installing a lenny system in a
virtual box for further testing.

I thouht developers were actually using Lenny backported, aren't you?

Reply to: