[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: linux-image-2.6-amd64 depends

Am Sonntag, den 06.12.2009, 17:18 +0000 schrieb Thomas Mueller:
> is there any reason why linux-image-2.6-amd64 depends on linux-
> image-2.6.30-bpo.1-amd64 and not linux-image-2.6.30-bpo.2-amd64?

Yes. I just forgot to update the meta-package. I'm going to fix it when
updating to 2.6.32.


Reply to: