[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: backport of libctl3

Hi Rhonda,

On Tue, 6 Oct 2009, Gerfried Fuchs wrote:
When you say long row what do you actually mean with it? How much are
we speaking about?

ok, maybe I exaggerated a bit. Besides meep it is only libctl that needs a new version. The rest should be already available in lenny.

I wonder, why? There is libctl3 in stable so why do you think it would
need this newer version?

The current version in stable is 3.0.2. In version 3.0.3 a new function was added, so I think that backport is really needed.


Reply to: