[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please update rsyslog



A minor update has come out in SID (4.2.0-2)

http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=537324

Fixes logcheck rules, should be easy to bump the version in backports.

rsyslog:
  Installed: 4.2.0-1~bpo50+1
  Candidate: 4.2.0-1~bpo50+1
  Version table:
 *** 4.2.0-1~bpo50+1 0
        990 http://www.backports.org lenny-backports/main Packages
        100 /var/lib/dpkg/status
     3.18.6-4 0
        500 http://http.us.debian.org lenny/main Packages

Thanks

Reply to: